備援對象:
限HiNet專線用戶,您需具備ISDN電路及HiNet ISDN 撥接帳號。在您填妥備援申請表後回傳給HiNet機房我們將盡快完成備援設定。
設定費用: 專線備援設定費目前免收。( 同理,若欲取消備援請傳真備援申請表並註明取消備援即可 )。
備援後之IP: 備援專線之LanIP。
申請方式: 請填寫「ISDN專線備援申請表」(申請表亦可電洽02-23444206HiNet專線機房索取),填寫後傳真至:02-23563983 或 02-23442513 HiNet機房,我們將儘速為您處理
 

ISDN全區特別撥接門號

地 區
特別門號(請勿撥區碼)
大台北地區 (含基隆)
ISDN:(02) 81731341
Modem:(02) 81731917
桃園縣市
(03) 3401845
新竹縣市
(03) 5012048
台中縣市
(04) 22109002
彰化縣市
(04) 7464065
苗栗縣市
(037) 810083
宜蘭縣市
(039) 705840
花蓮縣市
(038) 205099
南投縣市
(049) 2211033
雲林縣市
(05) 5316052
嘉義縣市
(05) 2151835
台南縣市
(06) 2767699
高雄縣市
(07) 2120809
澎湖縣市
(069) 281500
屏東縣市
(08) 7580610
台東縣市
(089) 391181
金門地區
(082) 348949
 
HiNet ISDN專線備援用戶端路由器(CISCO)設定範例
•( 以Cisco Router為例,僅列ISDN設定部分 )

Version 11.2 ----------請使用 11.2(含)以上之版本

!

isdn switch-type basic-net3

!

interface Ethernet 0

ip address 210 .61 .221 . 30   255 . 255 . 255 . 224
---------- ( HiNet專線用戶端所配發LAN Port IP Gateway )

!

interface Serial 0backup delay 10 10
----------專線斷10 sec 後,開始撥ISDN。專線up 10 sec後切斷ISDN

backup interface BRIO

ip address 210 . 69 . 10 . 245   255 . 255 . 255 . 252

encapsulation ppp

!

interface BRIO

description ISDN backup

ip unnumbered Ethernet 0

encapsulation ppp

dialer idle-timeout 300
----------idle 300 sec 後切斷

dialer enable-timeort 1

dialer string 81731341
----------HiNet機房台北區域撥接代表號 ( 請依您所在區域填寫HiNet當地特別門號 )

dialer load-threshold 100 either
----------流量控制,請洽routing廠商

dialer-group 1

no fair-queue

ppp pap sent-username Username passeord 70125B
----------( PAP 認證之username  及 password )

ppp multilink

!

ip classless

ip route 0 . 0 . 0 . 0    0 . 0 . 0 . 0 Serial 0

ip route 0 . 0 . 0 . 0    0 . 0 . 0 . 0 BRIO 100

dialer-list 1 protocol ip permit

!