您現在位在:客戶服務首頁> 問題搜尋 > 上網問題 > ㄧ般使用問題 > HiNet專線
 
問:如何申請HiNet ( 固接式 ) ?
問:如果我申請連接路由器,建議使用那些廠牌的路由器 ( ROUTER ) ?
問:請問HiNet是否有提供什麼樣的專線備援方式,可以使我的Internet使用不會中
  斷?
問:我該如何申請一路ISDN做為專線備援?
問:HiNet固接專線 所提供之連接方式及速率為何?
問:申裝固接式HiNet之費用大約多少?預算如何編列?
問:我已經使用HiNet固接專線,該如何知道專線使用率?
 
找不到您想知道的嗎?
 
 
問:如何申請HiNet ( 固接式 ) ?
答: 若以個人名義提出申請,您得事先準備個人印章及身分證 ( 或影本 ) ,若以公司名義提出申請,您得事先準備公司大小章及營利事業登記證 ( 或影本 ) 就近向各地中華電信營業窗口洽談申請事宜。
 
問:如果我申請連接路由器,建議使用那些廠牌的路由器 ( ROUTER ) ?
答: 請選擇有支援 SYNC PPP ( point to point protocol ) 模式的Router。

  路由器 ( Router ) 設定範例:
  廠牌:CISCO

  Router# config term
  Router(config)#ip routing
  Router(config)# interface Serial0
  Router(config-if)# description HiNet leased line
  Router(config-if)# ip address 202.39.199.169 255.255.255.252
  <<<<< WAN port
  Router(config-if)# encapsulation ppp
  Router(config-if)# no shutdown
  Router(config)# interface Ethernet0
  Router(config-if)# ip address 210.65.100.254 255.255.255.0
  <<<<< LAN port
  Router(config-if)# no shutdown
  Router(config)# ip route 0.0.0.0 0.0.0.0 202.39.199.170

 
問:請問HiNet是否有提供什麼樣的專線備援方式,可以使我的Internet使用不會中斷?
答: 64k以上的專線電路故障機率比較小,但我們也考慮到萬一專線故障時又必須使用Internet該怎麼辦?在HiNet的網路裡,我們提供ISDN的備援方式, 一旦專線發生故障時,ISDN將會自動撥接備援,保持網路暢通。不過你購置之路由器( Router ) 具備有ISDN BRI的介面。ISDN router configuration example ( 有撥接備援 ) 。
 
問:我該如何申請一路ISDN做為專線備援?
答: 在您要使用ISDN做撥接備援之前您必須檢查您的路由器 ( Router ) 是否有支援此項功能,然後就近到中華電信的營業窗口填寫ISDN申請書,並請註明欲做專線備援,機房人員在收您的申請書後會跟您連絡測試。 請注意!當您使用ISDN做備援時,使用的IP地址與專線相同,因此計量制專線用戶的國際通信費會比照專線的國際通信費率計收。 (包月制不受影響)
 
問:HiNet固接專線 所提供之連接方式及速率為何?
答: (1) 連接路由器型 : 用戶以路由器(Router)透過數據機或高速傳輸設備連線方式上線。
(2) 連接終端伺服器:用戶以主機(PC,Mac,or工作站)透過數據機連線方式上線,(僅14.4k專線使用)這種連方式又細分為兩類:
(a)主機型:用戶僅一台主機上線,配發一個固定IP,以PPP或SLIP連線軟體上線。
(b)網路型:用戶端有一個區域網路,透過主機(UNIX,NT作業系統)所提供之繞路功能,使整個LAN也能上線使用,本型連線方式配發有固定16個IP。

Router用戶:提供有同步式
14.4Kbps,64Kbps,128Kbps,256Kbps,512Kbps,768Kbps,T1(1544Kbps)。
主機用戶:提供非同步式14.4Kbps

 
問:申裝固接式HiNet之費用大約多少?預算如何編列?
答: 利用固接專線連接HiNet上網,每個月必需負擔HiNet上網費用及 數據專線電路費 。HiNet上網費用有三種計費方式,一種是包月制(月繳),一種是包月制(年繳),最後一種是網站型用戶。您可以依據貴公司使用網路的特性加以選擇。包月制的客戶使用相同的上下行速率;網站型係指客戶之訊務量進出比率為1:4,例如網站客戶租用512K連接HiNet,則Internet進至該站之速率為128K,而由該網站檢索資訊送出之速率為512K 。
 
問: 我已經使用HiNet固接專線,該如何知道專線使用率?
答: 只要是64k以上的HiNet固接專線客戶,都可到http://lcss.hinet.net/ 網頁查到貴公司的專線訊務監測流量圖。